Error "message": "eIDAS QWAC certificate is required."

Hi! I'm trying to run the https://api.forex.se/tpp/v2/InitiateOnboarding but I'm getting the statusCode 400 with "message": "eIDAS QWAC certificate is required." I'm running this through a proxy which uses our QWAC for MTLS so I'm sure that we use our eIDAS QWAC. Please advice.

Comments

  •  
    Hi, can you help us, please?
    Posted by Hidden Mon, 16 Nov 2020 11:48:33 GMT


You're not signed in. Please sign-in to report an issue or post a comment.